メインコンテンツにスキップ

サイトが正しく表示されない場合

サイトや取引画面の表示の不具合時の対処法をご案内いたします。

対応者:Support

■ 主な原因

  • ブラウザに保存された古いデータ(キャッシュ)の影響

  • 推奨外ブラウザの使用

  • 複数アプリの同時起動による動作負荷

  • OSやブラウザのバージョンが古い状態


■ 対処方法

① 推奨ブラウザの利用

安定した動作のため、Google Chromeの使用を推奨しています。


② キャッシュの削除

古いデータが表示不具合の原因となる場合があります。


Google Chrome(Windows)の場合

  1. 右上メニュー(︙)をクリック

  2. 「履歴」を選択

  3. 「閲覧履歴データの削除」をクリック

  4. 「閲覧履歴」と「キャッシュされた画像とファイル」を選択し削除

※Cookie削除を行うとログイン情報が消去される場合があります。事前にログイン情報を別の場所へ控えいただくことを推奨します。


③ 不要なアプリの終了

他のソフトが動作を妨げる場合があります。不要なアプリは終了してください。


④ ソフトウェアの更新

ブラウザ・OSともに最新バージョンでの利用を推奨します。


⑤ 端末の再起動

一時的な不具合は再起動で改善する場合があります。


■ 改善しない場合

上記を試しても解決しない場合は、
JFXサポート( [email protected] )へご連絡ください。

こちらの回答で解決しましたか?